ZBrush.de - Forum

Zur Registrierung

ZBrush.de - Forum - Sonstiges - off-topic

Alles was man einfach mal posten will

Posting nur für registrierte Mitglieder erlaubt!

GF
GFX-Händchen
Member

Mitglied seit: 07.12.2003 12:37
Posts: 199

GFX-Händchen
GF
Member

Mitglied seit:
07.12.2003 12:37
Posts: 199

ZSphere'n Problem!

14.06.2005 13:53   (Vor 6829 Tagen) 6098 Aufrufe 4 Antworten

Hi,

ich hoffe mal, dass es ne leichte Lösung für mein Problem gibt.;)
Ich erstelle ne ZSphere und darauf "draw" ich eine weitere, move diese und "draw" darauf wieder ne weitere etc.
Nun wenn ich jeweils move, dann wegen sich die anderen ZSpheren auch mit und bleiben nicht an ihrem Platz.:(
Somit muss ich immer nacharbeiten!
Gibts da ne Lösung, dass sich die anderen ZSpheren während des movens der einen nicht mitbewegen?
Kann man die nicht irgendwie (für den Moment) starr machen?

De
devilrga
Junior Member

Mitglied seit: 27.05.2005 17:27
Posts: 12

devilrga
De
Junior Member

Mitglied seit:
27.05.2005 17:27
Posts: 12

Hi,
du musst die Draw Size auf 1 stellen.

mfg


GF
GFX-Händchen
Member

Mitglied seit: 07.12.2003 12:37
Posts: 199

GFX-Händchen
GF
Member

Mitglied seit:
07.12.2003 12:37
Posts: 199

Danke, das war die Lösung.:)


GF
GFX-Händchen
Member

Mitglied seit: 07.12.2003 12:37
Posts: 199

GFX-Händchen
GF
Member

Mitglied seit:
07.12.2003 12:37
Posts: 199

Wo war nochmal die Einstellung, dass man mehrere Schritte zurück kann?
Also Undo mehrmals als nur 1 mal drücken kann bzw. per Strg+z !!!!
Ich find die Einstellung nicht.:(
So macht das modellieren keinen Spass!


Ca
cabal
Junior Member

Mitglied seit: 07.04.2005 16:15
Posts: 89

cabal
Ca
Junior Member

Mitglied seit:
07.04.2005 16:15
Posts: 89

Unter preferences stück runter und ich glaub utilities :)



if the brain were so simple we could understand it,
we would be so simple we couldn't.
http://www.Kaffkafilm.com


Insgesamt 5 Beiträge